Autor Tópico: problema com fairbot  (Lida 778 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

patareco

  • Interessado
  • p
  • Estado:
    Offline
  • Registo: Jun 2008
  • Localidade:
  • Mensagens:
    33
    Pts Tipsr:
    0
em: 24 de Novembro de 2008, 22:50
Olá a todos!
Tenho uma versão "não oficial" do Fairbot, penso eu que é o 2.2.29, que foi "cedido" por um membro aqui do fórum ;-)
O que se passa é que ele não carrega os mercados. Dá para fazer log in, aparece o meu saldo mas quando carrego em "select market" aparece o separador em branco. Já aconteceu com mais alguém? Alguém sabe como resolver?
Agradecimentos adiantados



Gomez

  • Sem Dívidas
  • G
  • Estado:
    Offline
  • Registo: Fev 2008
  • Localidade:
  • Mensagens:
    264
    Pts Tipsr:
    1
em: 26 de Novembro de 2008, 00:00
 Eu arranjava outro....
Money, money, money ,must be funny, in the rich man’s world, always sunny



omicron

  • Devedor
  • o
  • Estado:
    Offline
  • Registo: Jun 2007
  • Localidade:
  • Mensagens:
    228
    Pts Tipsr:
    3
em: 26 de Novembro de 2008, 00:30
A mim aconteceu-me o mesmo mas com uma versão bem mais antiguinha, 1.8 senão me engano. A solução é arranjares uma versão mais recente.

 :bom:



Forum de Apostas

Re: problema com fairbot
« Responder #2 em: 26 de Novembro de 2008, 00:30 »


 


Casas de Apostas: bet pt / Betclic / ESC Online / Nossa Aposta / Casino Portugal

Rede Apostaganha: Apostas / Palpites e Dicas de Apostas / Pronósticos de Apuestas / Betting Tips and Predictions